Informatique & Multimédia
Informatique & Multimédia
D'autres produits susceptibles de vous intéresser
LogiLink Antenne radio FM dipolaire pour l'intérieur
| 1 pièce(s) | 3,10 € |
| 3 pièce(s) | 2,42 € |
| 5 pièce(s) | 2,20 € |
| 10 pièce(s) | 2,02 € |
| 15 pièce(s) | 1,98 € |
| 20 pièce(s) | 1,94 € |
LogiLink Support pour téléviseur, pour 114,30 - 228,60 cm
| 1 pièce(s) | 55,00 € |
| 2 pièce(s) | 54,30 € |
| 4 pièce(s) | 53,90 € |
| 6 pièce(s) | 53,40 € |
| 8 pièce(s) | 53,30 € |
| 10 pièce(s) | 53,20 € |
VARTA Pile bouton au lithium "Electronics" CR 1/3N (CR11108)
| 1 pièce(s) | 6,82 € |
| 2 pièce(s) | 6,20 € |
| 4 pièce(s) | 5,92 € |
| 10 pièce(s) | 5,66 € |
| 20 pièce(s) | 5,58 € |
| 30 pièce(s) | 5,54 € |
VARTA Chargeur Mini Charger, blanc
| 1 pièce(s) | 12,30 € |
| 2 pièce(s) | 11,80 € |
| 4 pièce(s) | 11,50 € |
| 8 pièce(s) | 11,20 € |
| 12 pièce(s) | 11,10 € |
| 16 pièce(s) | 11,00 € |
hama Clé USB 3.0/3.1 "C-Rotate Pro", 256 GB, argent
| 1 pièce(s) | 75,70 € |
| 2 pièce(s) | 75,00 € |
| 4 pièce(s) | 74,40 € |
| 6 pièce(s) | 73,80 € |
| 8 pièce(s) | 73,70 € |
| 10 pièce(s) | 73,60 € |
LogiLink Câble HDMI 2.0, fiche mâle A - mâle A, AMP, 10 m
| 1 pièce(s) | 65,20 € |
| 2 pièce(s) | 64,40 € |
| 4 pièce(s) | 63,80 € |
| 6 pièce(s) | 63,20 € |
| 8 pièce(s) | 63,10 € |
| 10 pièce(s) | 63,00 € |
LogiLink Câble adaptateur Mini DisplayPort - DVI, blanc
| 1 pièce(s) | 15,00 € |
| 2 pièce(s) | 14,50 € |
| 5 pièce(s) | 14,10 € |
| 10 pièce(s) | 13,70 € |
| 15 pièce(s) | 13,60 € |
| 20 pièce(s) | 13,50 € |
shiverpeaks Bloqueur de port RJ45 avec clé, blanc
| 1 pièce(s) | 4,84 € |
| 2 pièce(s) | 4,24 € |
| 5 pièce(s) | 3,86 € |
| 10 pièce(s) | 3,72 € |
| 15 pièce(s) | 3,68 € |
| 20 pièce(s) | 3,60 € |
ALUMAXX Attaché-case pour ordinateur portable "MERCATO
| 1 pièce(s) | 157,00 € |
| 2 pièce(s) | 155,40 € |
| 3 pièce(s) | 154,00 € |
| 4 pièce(s) | 153,00 € |
| 5 pièce(s) | 152,80 € |
| 6 pièce(s) | 152,40 € |
DIGITUS panneau de distribution modulaire 19" cat.6a, 24port
| 1 pièce(s) | 24,80 € |
| 2 pièce(s) | 24,40 € |
| 4 pièce(s) | 24,10 € |
| 6 pièce(s) | 23,50 € |
| 8 pièce(s) | 23,40 € |
| 14 pièce(s) | 23,20 € |
shiverpeaks Câble de données et de charge BASIC-S, 0,1 m
| 1 pièce(s) | 2,98 € |
| 3 pièce(s) | 2,30 € |
| 5 pièce(s) | 2,08 € |
| 10 pièce(s) | 1,90 € |
| 20 pièce(s) | 1,82 € |
| 40 pièce(s) | 1,78 € |
shiverpeaks Cable patch BASIC-S, cat. 6, S/FTP, 15 m, rouge
| 1 pièce(s) | 14,70 € |
| 2 pièce(s) | 14,10 € |
| 4 pièce(s) | 13,80 € |
| 6 pièce(s) | 13,50 € |
| 8 pièce(s) | 13,30 € |
shiverpeaks BASIC-S Câble patch slim, cat. 6, U/UTP, 1,0 m
| 1 pièce(s) | 3,08 € |
| 3 pièce(s) | 2,40 € |
| 5 pièce(s) | 2,18 € |
| 10 pièce(s) | 2,00 € |
| 15 pièce(s) | 1,96 € |
| 20 pièce(s) | 1,90 € |
shiverpeaks Câble patch PUR, cat. 6A, S/FTP, 30 m, noir
| 1 pièce(s) | 74,90 € |
| 2 pièce(s) | 74,30 € |
| 4 pièce(s) | 73,80 € |
| 6 pièce(s) | 73,10 € |
| 8 pièce(s) | 73,00 € |
| 10 pièce(s) | 72,90 € |
FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 50 m
| 1 pièce(s) | 73,00 € |
| 2 pièce(s) | 72,30 € |
| 5 pièce(s) | 71,60 € |
| 10 pièce(s) | 70,90 € |
| 15 pièce(s) | 70,80 € |
LogiLink Câble Patch EconLine, cat. 6A, U/UTP, 7,5 m, blanc
| 1 pièce(s) | 4,78 € |
| 2 pièce(s) | 4,18 € |
| 5 pièce(s) | 3,80 € |
| 10 pièce(s) | 3,66 € |
| 15 pièce(s) | 3,62 € |
| 20 pièce(s) | 3,56 € |
LogiLink Câble patch Ultraflex, Cat.6A, S/FTP, 20 m, bleu
| 1 pièce(s) | 23,10 € |
| 2 pièce(s) | 22,80 € |
| 4 pièce(s) | 22,50 € |
| 6 pièce(s) | 22,10 € |
| 8 pièce(s) | 21,90 € |
shiverpeaks Câble patch, cat. 8.1, F/FTP, 0,5 m, jaune
| 1 pièce(s) | 4,18 € |
| 2 pièce(s) | 3,56 € |
| 4 pièce(s) | 3,24 € |
| 10 pièce(s) | 3,04 € |
| 20 pièce(s) | 2,96 € |
| 30 pièce(s) | 2,90 € |
| Négociation automatique | Oui |
| Standards réseau | IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at |
| Assistance contrôle des flux | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Fonctions LAN virtuelles | Port-based VLAN,Voice VLAN |
| Semi-duplex | Oui |
| Full duplex | Oui |
| Auto MDI (MDI-X) | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Technologie de câblage Ethernet cuivre | 10GBASE-T,1000BASE-T |
| Marchand | D-Link |
| Quantité de ports Combo SFP | 2 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Hauteur | 44 mm |
| Largeur | 440 mm |
| Profondeur | 208 mm |
| Poids | 2800 g |
| Couleur du produit | Noir |
| Grille de montage | Oui |
| Matériau du boîtier (corps) | Métal |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Port par alimentation PoE (Power over Ethernet) | 370 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Sans ventilateur | Oui |
| Niveau sonore | 50.5 dB |
| MTBF (PoE) | 317.777 h |
| Mémoire flash | 16 Mo |
| Nombre de groupes multicast filtrés | 1 |
| Support à la multidifusion | Oui |
| Entrées IPv4 multicast | 1 |
| Entrées IPv6 multicast | 1 |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 454.1 W |
| Bloc d'alimentation inclus | Oui |
| Température d'opération | -10 - 50 °C |
| Taux d'humidité relative (stockage) | 0 - 95 % |
| Dissipation thermique | 287 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95 % |
| Température hors fonctionnement | -40 - 70 °C |
| Fonctions IPv4 et IPv6 | IPv4 FIB |
| Capacité de commutation | 52 Gbit/s |
| Support de trames étendues (Jumbo Frames) | Oui |
| Répertoire MAC | 8 entrées |
| Taux de transfert | 38.69 Mpps |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Fonctions DHCP | DHCP client |
| Algorithme de sécurité soutenu | SSL/TLS |
| Filtrage IGMP | Oui |
| Inspection ARP | Oui |
| Support MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
Existe depuis