Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0
Produit Principal

Informatique & Multimédia

D-Link Switch DGS-1250-28X/E 24xGBit/4xSFP+ 19" Managed

60 mois garantie retour constructeur

Référence : 3800091

Informatique & Multimédia
Prix à partir de
283,22 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 283,22€

Produits Similaires

D'autres produits susceptibles de vous intéresser

LogiLink Adaptateur audio, Toslink mâle - Toslink femelle
Informatique & Multimédia

LogiLink Adaptateur audio, Toslink mâle - Toslink femelle

Prix à partir de
3,24 €
1 pièce(s) 3,24 €
3 pièce(s) 2,58 €
5 pièce(s) 2,36 €
10 pièce(s) 2,18 €
20 pièce(s) 2,10 €
30 pièce(s) 2,06 €
ANSMANN Pile rechargeable nickel-zinc, Micro AAA, 900 mAh
Informatique & Multimédia

ANSMANN Pile rechargeable nickel-zinc, Micro AAA, 900 mAh

Prix à partir de
15,60 €
1 pièce(s) 15,60 €
2 pièce(s) 15,10 €
4 pièce(s) 14,80 €
6 pièce(s) 14,50 €
8 pièce(s) 14,40 €
12 pièce(s) 14,20 €
VARTA Pile bouton au lithium "Electronics", CR1620, 3 V
Informatique & Multimédia

VARTA Pile bouton au lithium "Electronics", CR1620, 3 V

Prix à partir de
3,34 €
1 pièce(s) 3,34 €
3 pièce(s) 2,72 €
5 pièce(s) 2,48 €
10 pièce(s) 2,30 €
20 pièce(s) 2,24 €
30 pièce(s) 2,18 €
VARTA Pile alcaline Longlife, Mono (D), blister de 4
Informatique & Multimédia

VARTA Pile alcaline Longlife, Mono (D), blister de 4

Prix à partir de
9,44 €
1 pièce(s) 9,44 €
2 pièce(s) 8,76 €
4 pièce(s) 8,50 €
6 pièce(s) 8,28 €
12 pièce(s) 8,12 €
18 pièce(s) 8,02 €
hama Clé USB 3.1 "Uni-C Classic", 256 GB, anthracite
Informatique & Multimédia

hama Clé USB 3.1 "Uni-C Classic", 256 GB, anthracite

Prix à partir de
123,80 €
1 pièce(s) 123,80 €
2 pièce(s) 122,60 €
3 pièce(s) 121,60 €
4 pièce(s) 120,60 €
5 pièce(s) 120,40 €
6 pièce(s) 120,20 €
kerkmann Passe-câble, plastique, gauche, noir
Informatique & Multimédia

kerkmann Passe-câble, plastique, gauche, noir

Prix à partir de
63,26 €
1 pièce(s) 63,26 €
2 pièce(s) 63,14 €
4 pièce(s) 63,02 €
6 pièce(s) 62,90 €
8 pièce(s) 62,80 €
10 pièce(s) 62,68 €
Fellowes Gaine de câbles Câble Zip, longueur: 2,0 m, blanc
Informatique & Multimédia

Fellowes Gaine de câbles Câble Zip, longueur: 2,0 m, blanc

Prix à partir de
8,50 €
1 pièce(s) 8,50 €
2 pièce(s) 7,96 €
3 pièce(s) 7,84 €
6 pièce(s) 7,58 €
9 pièce(s) 7,48 €
12 pièce(s) 7,40 €
LogiLink Boîtier pour disque dur SATA 2,5", USB 3.0, noir
Informatique & Multimédia

LogiLink Boîtier pour disque dur SATA 2,5", USB 3.0, noir

Prix à partir de
15,00 €
1 pièce(s) 15,00 €
2 pièce(s) 14,50 €
4 pièce(s) 14,20 €
6 pièce(s) 13,90 €
8 pièce(s) 13,70 €
LogiLink Câble Ethernet USB 3.0, USB-A - RJ45, 5 m
Informatique & Multimédia

LogiLink Câble Ethernet USB 3.0, USB-A - RJ45, 5 m

Prix à partir de
23,00 €
1 pièce(s) 23,00 €
2 pièce(s) 22,60 €
4 pièce(s) 22,40 €
6 pièce(s) 21,90 €
8 pièce(s) 21,80 €
10 pièce(s) 21,70 €
LogiLink Câble Ethernet USB 3.0, USB-A - RJ45, 15 m
Informatique & Multimédia

LogiLink Câble Ethernet USB 3.0, USB-A - RJ45, 15 m

Prix à partir de
33,20 €
1 pièce(s) 33,20 €
2 pièce(s) 32,80 €
4 pièce(s) 32,50 €
6 pièce(s) 32,30 €
8 pièce(s) 32,10 €
shiverpeaks Cable patch BASIC-S, cat. 6, S/FTP, 20 m, rouge
Informatique & Multimédia

shiverpeaks Cable patch BASIC-S, cat. 6, S/FTP, 20 m, rouge

Prix à partir de
18,50 €
1 pièce(s) 18,50 €
2 pièce(s) 18,20 €
4 pièce(s) 18,00 €
6 pièce(s) 17,60 €
8 pièce(s) 17,50 €
LogiLink Câble patch, Cat. 6, S/FTP, 2 m, noir
Informatique & Multimédia

LogiLink Câble patch, Cat. 6, S/FTP, 2 m, noir

Prix à partir de
4,02 €
1 pièce(s) 4,02 €
2 pièce(s) 3,38 €
4 pièce(s) 3,06 €
10 pièce(s) 2,86 €
20 pièce(s) 2,78 €
30 pièce(s) 2,72 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 20,0 m, blanc
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 20,0 m, blanc

Prix à partir de
21,80 €
1 pièce(s) 21,80 €
2 pièce(s) 21,40 €
4 pièce(s) 21,10 €
6 pièce(s) 20,70 €
8 pièce(s) 20,50 €
LogiLink Câble patch, Cat. 6A, S/FTP, 0,25 m, blanc
Informatique & Multimédia

LogiLink Câble patch, Cat. 6A, S/FTP, 0,25 m, blanc

Prix à partir de
2,50 €
1 pièce(s) 2,50 €
3 pièce(s) 1,72 €
5 pièce(s) 1,56 €
10 pièce(s) 1,36 €
20 pièce(s) 1,28 €
30 pièce(s) 1,26 €
LogiLink Câble Patch à fibre optique, LC Duplex - SC Duplex
Informatique & Multimédia

LogiLink Câble Patch à fibre optique, LC Duplex - SC Duplex

Prix à partir de
15,10 €
1 pièce(s) 15,10 €
2 pièce(s) 14,50 €
4 pièce(s) 14,20 €
6 pièce(s) 13,90 €
8 pièce(s) 13,80 €
10 pièce(s) 13,70 €
LogiLink Coupleur fibre optique avec 2 manchons de câble
Informatique & Multimédia

LogiLink Coupleur fibre optique avec 2 manchons de câble

Prix à partir de
11,40 €
1 pièce(s) 11,40 €
2 pièce(s) 10,80 €
4 pièce(s) 10,60 €
6 pièce(s) 10,30 €
8 pièce(s) 10,20 €

Produit RESEAU professionnel
Standards réseau IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Assistance contrôle des flux Oui
Port mirroring (Mise en miroir des ports) Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles Voice VLAN
Full duplex Oui
Auto MDI (MDI-X) Oui
Nombre de VLANs 4094
Protocles Spanning Tree (STP) Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Support VLAN Oui
Soutien 10G Oui
Technologie de câblage Ethernet cuivre 10BASE-T,100BASE-TX,1000BASE-T
Types de câbles soutenus Cat5,Cat5e
Marchand D-Link
Largeur brute de la palette 1200 mm
Longueur brute de la palette 1100 mm
Largeur du carton d'expédition 478 mm
Longueur du carton d'expédition 585 mm
Hauteur du carton d'expédition 318 mm
Poids brut du casier d’expédition (interne) 16213 g
Produit par casier d’expédition (interne) 5 pièce(s)
Poids net du colis d'expédition 11644 g
Poids brut de palette (air) 407612 g
Casiers principaux (externes) par palette (air) 24 pièce(s)
Quantité par palette (air) 120 pièce(s)
Hauteur de la palette (air) 2043 mm
Poids brut de palette (mer) 407612 g
Casiers principaux (externes) par palette (mer) 24 pièce(s)
Produits par palette (mer) 120 pièce(s)
Hauteur de la palette (mer) 2043 mm
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Technologie de câblage Ethernet sur fibre 100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-ZX
Hauteur 44 mm
Largeur 440 mm
Profondeur 140 mm
Poids 3860 g
Voyants Activité, Liaison, Énergie, Vitesse
Couleur du produit Noir
Certification CB, UL, BSMI, CCC
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non
Niveau sonore 47.6 dB
Micrologiciel évolutif Oui
Temps moyen entre pannes 743482.45 h
Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Type de mémoire DDR3-SDRAM
Support à la multidifusion Oui
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Consommation (max) 30.6 W
Bloc d'alimentation inclus Oui
Température d'opération -5 - 50 °C
Taux d'humidité relative (stockage) 0 - 95 %
Dissipation thermique 104.346 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95 %
Température hors fonctionnement -20 - 70 °C
Mémoire cache de paquet 12 Mo
Nombre de routes statiques 124
Capacité de commutation 128 Gbit/s
Trames géantes 12000
Support de trames étendues (Jumbo Frames) Oui
Route statique Oui
Enregistrement-et-réémission Oui
Répertoire MAC 16000 entrées
Taux de transfert 95.24 Mpps
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Largeur du colis 282 mm
Poids du paquet 2966 g
Protection en boucle Oui
Liaison de port IP-MAC Oui
Règles de listes de contrôle d'accès 768
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client,DHCP server,DHCP snooping
Algorithme de sécurité soutenu EAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Filtrage IGMP Oui
Inspection ARP Oui
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Banc de commutateurs L3
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Type de commutateur Géré

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL