Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0 Miniature 1 Miniature 2
Produit Principal

Informatique & Multimédia

D-Link Switch DGS-1250-52XMP 48xGBit/4xSFP+ PoE (370W) 19" Managed

60 mois garantie retour constructeur

Référence : 3800115

Informatique & Multimédia
Prix à partir de
872,22 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 872,22€

Produits Similaires

D'autres produits susceptibles de vous intéresser

LogiLink Câble adaptateur USB-C - jack, 130 mm, noir
Informatique & Multimédia

LogiLink Câble adaptateur USB-C - jack, 130 mm, noir

Prix à partir de
7,46 €
1 pièce(s) 7,46 €
2 pièce(s) 6,86 €
4 pièce(s) 6,60 €
8 pièce(s) 6,40 €
12 pièce(s) 6,32 €
20 pièce(s) 6,24 €
DIGITUS Chariot de présentation TV, avec tablette, noir
Informatique & Multimédia

DIGITUS Chariot de présentation TV, avec tablette, noir

Prix à partir de
145,20 €
1 pièce(s) 145,20 €
2 pièce(s) 144,00 €
3 pièce(s) 143,00 €
4 pièce(s) 142,00 €
5 pièce(s) 141,80 €
6 pièce(s) 141,40 €
shiverpeaks Câble DisplayPort 1.4 BASIC-S, 5 m
Informatique & Multimédia

shiverpeaks Câble DisplayPort 1.4 BASIC-S, 5 m

Prix à partir de
11,10 €
1 pièce(s) 11,10 €
2 pièce(s) 10,50 €
5 pièce(s) 10,10 €
10 pièce(s) 9,88 €
15 pièce(s) 9,82 €
20 pièce(s) 9,74 €
DIGITUS Câble Sub-D 9 broches, femelle - femelle, 2,0 m
Informatique & Multimédia

DIGITUS Câble Sub-D 9 broches, femelle - femelle, 2,0 m

Prix à partir de
5,74 €
1 pièce(s) 5,74 €
2 pièce(s) 5,18 €
4 pièce(s) 4,88 €
8 pièce(s) 4,72 €
12 pièce(s) 4,66 €
20 pièce(s) 4,56 €
brennenstuhl Gummi-Stromverteiler, CEE, IP44, Kabel: 2 m
Informatique & Multimédia

brennenstuhl Gummi-Stromverteiler, CEE, IP44, Kabel: 2 m

Prix à partir de
390,00 €
1 pièce(s) 390,00 €
2 pièce(s) 388,00 €
3 pièce(s) 386,00 €
5 pièce(s) 384,00 €
LogiLink Steckdosenwürfel, 4-fach + 2x USB, weiß
Informatique & Multimédia

LogiLink Steckdosenwürfel, 4-fach + 2x USB, weiß

Prix à partir de
30,60 €
1 pièce(s) 30,60 €
2 pièce(s) 30,10 €
4 pièce(s) 29,80 €
6 pièce(s) 29,60 €
8 pièce(s) 29,40 €
10 pièce(s) 29,30 €
DIGITUS Armoire réseau 19" Unique, 42 U, profondeur: 1200 mm
Informatique & Multimédia

DIGITUS Armoire réseau 19" Unique, 42 U, profondeur: 1200 mm

Prix à partir de
2 708,00 €
1 pièce(s) 2 708,00 €
2 pièce(s) 2 704,00 €
3 pièce(s) 2 698,00 €
4 pièce(s) 2 692,00 €
5 pièce(s) 2 688,00 €
6 pièce(s) 2 680,00 €
LogiLink Socle (L)800 x (P)1.200 mm, noir (RAL9005)
Informatique & Multimédia

LogiLink Socle (L)800 x (P)1.200 mm, noir (RAL9005)

Prix à partir de
484,00 €
1 pièce(s) 484,00 €
2 pièce(s) 482,00 €
3 pièce(s) 480,00 €
4 pièce(s) 478,00 €
5 pièce(s) 476,00 €
6 pièce(s) 474,00 €
DIGITUS Câble patch, cat. 6, U/UTP, 3,0 m, gris
Informatique & Multimédia

DIGITUS Câble patch, cat. 6, U/UTP, 3,0 m, gris

Prix à partir de
3,38 €
1 pièce(s) 3,38 €
3 pièce(s) 2,76 €
5 pièce(s) 2,54 €
10 pièce(s) 2,36 €
20 pièce(s) 2,28 €
40 pièce(s) 2,22 €
DIGITUS Câble patch Cat. 6, S/FTP, 10,0 m, set de 5, vert
Informatique & Multimédia

DIGITUS Câble patch Cat. 6, S/FTP, 10,0 m, set de 5, vert

Prix à partir de
56,30 €
1 pièce(s) 56,30 €
2 pièce(s) 55,70 €
5 pièce(s) 55,10 €
10 pièce(s) 54,60 €
15 pièce(s) 54,50 €
20 pièce(s) 54,40 €
shiverpeaks BASIC-S Câble patch, cat. 6, S/FTP, blanc, 5,00m
Informatique & Multimédia

shiverpeaks BASIC-S Câble patch, cat. 6, S/FTP, blanc, 5,00m

Prix à partir de
6,58 €
1 pièce(s) 6,58 €
2 pièce(s) 5,96 €
4 pièce(s) 5,66 €
8 pièce(s) 5,46 €
12 pièce(s) 5,38 €
20 pièce(s) 5,30 €
FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 30 m
Informatique & Multimédia

FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 30 m

Prix à partir de
44,40 €
1 pièce(s) 44,40 €
2 pièce(s) 44,00 €
5 pièce(s) 43,50 €
10 pièce(s) 43,10 €
15 pièce(s) 43,00 €
20 pièce(s) 42,90 €
shiverpeaks Câble patch Cat. 6A, U/UTP, 30,00 m, noir
Informatique & Multimédia

shiverpeaks Câble patch Cat. 6A, U/UTP, 30,00 m, noir

Prix à partir de
16,00 €
1 pièce(s) 16,00 €
2 pièce(s) 15,40 €
4 pièce(s) 15,20 €
6 pièce(s) 14,90 €
8 pièce(s) 14,70 €
LogiLink Câble patch extérieur, cat. 6A, S/FTP, 7,5 m, noir
Informatique & Multimédia

LogiLink Câble patch extérieur, cat. 6A, S/FTP, 7,5 m, noir

Prix à partir de
11,10 €
1 pièce(s) 11,10 €
2 pièce(s) 10,50 €
5 pièce(s) 10,20 €
10 pièce(s) 9,92 €
15 pièce(s) 9,86 €
20 pièce(s) 9,78 €
DIGITUS Testeur pour câble réseau et communication, RJ45/BNC
Informatique & Multimédia

DIGITUS Testeur pour câble réseau et communication, RJ45/BNC

Prix à partir de
39,40 €
1 pièce(s) 39,40 €
2 pièce(s) 38,80 €
4 pièce(s) 38,50 €
6 pièce(s) 38,10 €
8 pièce(s) 38,00 €
10 pièce(s) 37,90 €

Produit RESEAU professionnel
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Assistance contrôle des flux Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles Voice VLAN
Auto MDI (MDI-X) Oui
Nombre de VLANs 4094
Protocles Spanning Tree (STP) Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Support VLAN Oui
Soutien 10G Oui
Marchand D-Link
Largeur brute de la palette 1200 mm
Longueur brute de la palette 1100 mm
Largeur du carton d'expédition 478 mm
Longueur du carton d'expédition 585 mm
Hauteur du carton d'expédition 428 mm
Poids brut du casier d’expédition (interne) 27350 g
Produit par casier d’expédition (interne) 5 pièce(s)
Poids net du colis d'expédition 22855 g
Poids brut de palette (air) 456100 g
Casiers principaux (externes) par palette (air) 16 pièce(s)
Quantité par palette (air) 80 pièce(s)
Hauteur de la palette (air) 1847 mm
Poids brut de palette (mer) 456100 g
Casiers principaux (externes) par palette (mer) 16 pièce(s)
Produits par palette (mer) 80 pièce(s)
Hauteur de la palette (mer) 1847 mm
Nombre de modules SFP+ installés 0
Nombre de modules SFP installés 0
Type de port Ethernet RJ-45 de commutation de base Non
Quantité de ports Ethernet RJ-45 de commutation de base 48
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Hauteur 44 mm
Largeur 440 mm
Profondeur 430 mm
Poids 3850 g
Voyants Activité, Liaison, Énergie, Vitesse
Couleur du produit Noir
Grille de montage Oui
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Power over Ethernet (PoE) Nombre de ports 48
Budget Total Power over Ethernet (PoE) 370 W
Port par alimentation PoE (Power over Ethernet) 15.4 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Niveau sonore 51.2 dB
Temps moyen entre pannes 309053.1 h
Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Type de mémoire DDR3-SDRAM
Code du système harmonisé 85176990
Support à la multidifusion Oui
Tension d'entrée AC 100 - 240 V
Consommation (max) 467.3 W
Bloc d'alimentation inclus Oui
Température d'opération -5 - 50 °C
Taux d'humidité relative (stockage) 0 - 95 %
Dissipation thermique 1512.676 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95 %
Température hors fonctionnement -20 - 70 °C
Mémoire cache de paquet 16 Mo
Nombre de routes statiques 124
Capacité de commutation 176 Gbit/s
Trames géantes 12000
Support de trames étendues (Jumbo Frames) Oui
Route statique Oui
Répertoire MAC 32000 entrées
Taux de transfert 130.95 Mpps
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Largeur du colis 393 mm
Poids du paquet 5170 g
Protection en boucle Oui
Liaison de port IP-MAC Oui
Règles de listes de contrôle d'accès 768
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Algorithme de sécurité soutenu EAP, LEAP, PEAP, SSH, TTLS
Filtrage IGMP Oui
Certification CB, UL, BSMI, CCC
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RF C1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Banc de commutateurs L3
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Type de commutateur Géré
Géré sur le Cloud Non

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL