Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0
Produit Principal

Informatique & Multimédia

TP-LINK Switch SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

60 mois garantie retour constructeur

Référence : 3860412

Informatique & Multimédia
Prix à partir de
226,11 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 226,11€

Produits Similaires

D'autres produits susceptibles de vous intéresser

Fellowes Support mural pour TV Full Motion, pour 58,42 -
Informatique & Multimédia

Fellowes Support mural pour TV Full Motion, pour 58,42 -

Prix à partir de
90,40 €
1 pièce(s) 90,40 €
2 pièce(s) 89,50 €
4 pièce(s) 88,70 €
6 pièce(s) 88,00 €
8 pièce(s) 87,70 €
10 pièce(s) 87,40 €
LogiLink Support mural pour TV Full Motion, pour 96,98 -
Informatique & Multimédia

LogiLink Support mural pour TV Full Motion, pour 96,98 -

Prix à partir de
44,70 €
1 pièce(s) 44,70 €
2 pièce(s) 44,30 €
4 pièce(s) 44,00 €
6 pièce(s) 43,60 €
8 pièce(s) 43,50 €
10 pièce(s) 43,40 €
VARTA Pile oxyde argent pour montres, V386 (SR43), 1,55 V
Informatique & Multimédia

VARTA Pile oxyde argent pour montres, V386 (SR43), 1,55 V

Prix à partir de
4,22 €
1 pièce(s) 4,22 €
2 pièce(s) 3,58 €
4 pièce(s) 3,26 €
10 pièce(s) 3,06 €
20 pièce(s) 2,98 €
30 pièce(s) 2,92 €
DIGITUS Kit d'extension Video HDMI IP, 120 m, noir
Informatique & Multimédia

DIGITUS Kit d'extension Video HDMI IP, 120 m, noir

Prix à partir de
198,00 €
1 pièce(s) 198,00 €
2 pièce(s) 196,00 €
3 pièce(s) 195,00 €
4 pièce(s) 194,20 €
5 pièce(s) 193,60 €
6 pièce(s) 192,80 €
DIGITUS Kit extenseur 4K HDMI sans fil, 30 m (HDMI-HDMI)
Informatique & Multimédia

DIGITUS Kit extenseur 4K HDMI sans fil, 30 m (HDMI-HDMI)

Prix à partir de
266,00 €
1 pièce(s) 266,00 €
2 pièce(s) 264,00 €
3 pièce(s) 262,00 €
6 pièce(s) 260,00 €
DIGITUS Câble optique hybride actif AOC HDMI, 4K, noir, 15 m
Informatique & Multimédia

DIGITUS Câble optique hybride actif AOC HDMI, 4K, noir, 15 m

Prix à partir de
101,00 €
1 pièce(s) 101,00 €
2 pièce(s) 100,20 €
4 pièce(s) 99,50 €
6 pièce(s) 98,60 €
8 pièce(s) 98,40 €
10 pièce(s) 98,10 €
LogiLink Hub industriel USB 3.0, 7 ports, noir
Informatique & Multimédia

LogiLink Hub industriel USB 3.0, 7 ports, noir

Prix à partir de
92,70 €
1 pièce(s) 92,70 €
2 pièce(s) 91,80 €
4 pièce(s) 91,00 €
6 pièce(s) 90,20 €
8 pièce(s) 90,00 €
10 pièce(s) 89,70 €
ANSMANN Câble magnétique charge et données, USB-C-Lightning
Informatique & Multimédia

ANSMANN Câble magnétique charge et données, USB-C-Lightning

Prix à partir de
27,60 €
1 pièce(s) 27,60 €
2 pièce(s) 27,00 €
4 pièce(s) 26,60 €
6 pièce(s) 26,30 €
8 pièce(s) 26,20 €
10 pièce(s) 26,10 €
LogiLink Câble d'installation, cat.7, S/FTP, LSZH, 250 m
Informatique & Multimédia

LogiLink Câble d'installation, cat.7, S/FTP, LSZH, 250 m

Prix à partir de
324,00 €
1 pièce(s) 324,00 €
3 pièce(s) 322,00 €
4 pièce(s) 320,00 €
6 pièce(s) 318,00 €
shiverpeaks BASIC-S Câble patch, cat. 6, S/FTP, gris, 0,50 m
Informatique & Multimédia

shiverpeaks BASIC-S Câble patch, cat. 6, S/FTP, gris, 0,50 m

Prix à partir de
2,88 €
1 pièce(s) 2,88 €
3 pièce(s) 2,16 €
5 pièce(s) 1,94 €
10 pièce(s) 1,78 €
20 pièce(s) 1,70 €
40 pièce(s) 1,64 €
LogiLink Câble patch, Cat. 6A, S/FTP, 5,0 m, jaune
Informatique & Multimédia

LogiLink Câble patch, Cat. 6A, S/FTP, 5,0 m, jaune

Prix à partir de
7,32 €
1 pièce(s) 7,32 €
2 pièce(s) 6,72 €
5 pièce(s) 6,36 €
10 pièce(s) 6,20 €
15 pièce(s) 6,14 €
20 pièce(s) 6,08 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 7,5 m, magenta
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 7,5 m, magenta

Prix à partir de
9,54 €
1 pièce(s) 9,54 €
2 pièce(s) 8,86 €
5 pièce(s) 8,50 €
10 pièce(s) 8,24 €
15 pièce(s) 8,18 €
20 pièce(s) 8,12 €
shiverpeaks Câble patch Cat. 6A, U/UTP, 0,50 m, jaune
Informatique & Multimédia

shiverpeaks Câble patch Cat. 6A, U/UTP, 0,50 m, jaune

Prix à partir de
2,84 €
1 pièce(s) 2,84 €
3 pièce(s) 2,12 €
5 pièce(s) 1,90 €
10 pièce(s) 1,72 €
15 pièce(s) 1,68 €
20 pièce(s) 1,64 €
LogiLink Câble patch plat U/UTP, Cat.6, 0,25 m, noir
Informatique & Multimédia

LogiLink Câble patch plat U/UTP, Cat.6, 0,25 m, noir

Prix à partir de
2,28 €
1 pièce(s) 2,28 €
3 pièce(s) 1,44 €
5 pièce(s) 1,28 €
10 pièce(s) 1,08 €
20 pièce(s) 1,02 €
40 pièce(s) 0,96 €
shiverpeaks Câble patch d'extérieur, cat. 6A, S/FTP, 60,0 m
Informatique & Multimédia

shiverpeaks Câble patch d'extérieur, cat. 6A, S/FTP, 60,0 m

Prix à partir de
57,00 €
1 pièce(s) 57,00 €
2 pièce(s) 56,40 €
5 pièce(s) 55,80 €
10 pièce(s) 55,30 €
15 pièce(s) 55,20 €
LogiLink Câble patch extérieur, cat. 6A, S/FTP, 30 m, noir
Informatique & Multimédia

LogiLink Câble patch extérieur, cat. 6A, S/FTP, 30 m, noir

Prix à partir de
36,10 €
1 pièce(s) 36,10 €
2 pièce(s) 35,90 €
4 pièce(s) 35,70 €
6 pièce(s) 35,40 €
8 pièce(s) 35,30 €
10 pièce(s) 35,20 €
DIGITUS Câble patch à fibres optiques, LC-Duplex - SC-Duplex
Informatique & Multimédia

DIGITUS Câble patch à fibres optiques, LC-Duplex - SC-Duplex

Prix à partir de
8,30 €
1 pièce(s) 8,30 €
2 pièce(s) 7,76 €
4 pièce(s) 7,50 €
10 pièce(s) 7,26 €
20 pièce(s) 7,18 €
30 pièce(s) 7,12 €

Produit RESEAU professionnel
Négociation automatique Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Assistance contrôle des flux Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Acheminement sur politique Oui
Limitation du débit Oui
Routage IP Oui
LAN Ethernet : taux de transfert des données 10.100.1000 Mbit/s
Auto MDI (MDI-X) Oui
Protocles Spanning Tree (STP) Oui
Support VLAN Oui
Soutien 10G Non
Marchand TP-LINK
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 16
Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm
Voyants Oui
Couleur du produit Noir
Certification CE, FCC, RoHS
Grille de montage Oui
Format 1U
Budget Total Power over Ethernet (PoE) 150 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Support à la multidifusion Oui
Fonctions de multidiffusion Transfert multicast
Source d'alimentation DC/PoE
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Bloc d'alimentation inclus Oui
Température d'opération 0 - 50 °C
Taux d'humidité relative (stockage) 5 - 90 %
Humidité relative de fonctionnement (H-H) 10 - 90 %
Température hors fonctionnement -40 - 70 °C
Capacité de commutation 26.78 Gbit/s
Trames géantes 9
Support de trames étendues (Jumbo Frames) Oui
Répertoire MAC 8000 entrées
Taux de transfert 26.78 Mpps
Câbles inclus LAN (RJ-45)
Type d'emballage Boîte
Guide d'utilisation Oui
Protection en boucle Oui
Filtrage (protection BPDU - d'adresse MAC) Oui - Oui
Authentification Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Sécurité de port statique Oui
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Support SSH (SSL) Oui
Inspection ARP Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Banc de commutateurs L2/L2+
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Géré sur le Cloud Oui

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL