Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0
Produit Principal

WORTMANN

TP-LINK Switch SG3210X-M2 8-Port Managed L2+ 8x 2.5G Ports, 2x 10G SFP+ Slots

60 mois garantie retour constructeur

Référence : 3860448

WORTMANN
Prix à partir de
248,88 € ht
Stock Disponible 1
Quantité : 1 pièce
Prix unitaire : 248,88€

Produits Similaires

D'autres produits susceptibles de vous intéresser


Produit RESEAU professionnel
Géré sur le Cloud Oui
Type de commutateur Géré
Journal des événements du système Oui
Gestion basée sur le web Oui
Configuration des paramètres de localisation (CLI) Oui
Qualité de service (QoS) Oui
Banc de commutateurs L2+
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Inspection ARP Oui
Classification du trafic Oui
Filtrage IGMP Oui
Support SSH (SSL) Oui
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Sécurité de port statique Oui
Filtrage d'adresse MAC Oui
Authentification Authentification par l'adresse MAC, Authentification sur port
Liaison de port IP-MAC Oui
Filtrage (protection BPDU - d'adresse MAC - IGMP) Oui - Oui - Oui
Protection en boucle Oui
Protection par mot de passe Oui
Type d'authentification AAA, TACACS+
Poids du paquet 2840 g
Type d'emballage Boîte
Guide de démarrage rapide Oui
Largeur du colis 528 mm
Hauteur du colis 80 mm
Profondeur du colis 250 mm
Câbles inclus Secteur
Taux de transfert 59.52 Mpps
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Trames géantes 9000
Capacité de commutation 80 Gbit/s
Nombre d'interface IP 16
Nombre de routes statiques 48
Mémoire cache de paquet 12 Mo
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Température hors fonctionnement -40 - 70 °C
Humidité relative de fonctionnement (H-H) 10 - 90 %
Dissipation thermique 51.18 BTU/h
Taux d'humidité relative (stockage) 5 - 90 %
Température d'opération 0 - 50 °C
Bloc d'alimentation inclus Oui
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50/60 Hz
Consommation électrique typique 15 W
Source d'alimentation Secteur
Espionnage MLD (Multicast listener discovery) Y
Support à la multidifusion Oui
Code du système harmonisé 85176990
Sans ventilateur Oui
Format 1U
Grille de montage Oui
Nombre de ventilateurs 2 ventilateur(s)
Certification CE, FCC, RoHS
Couleur du produit Noir
Voyants Oui
Profondeur 180 mm
Largeur 294 mm
Hauteur 44 mm
Port de console RJ-45/micro-USB
Quantité de ports Ethernet 2.5 G (cuivre) 8
Connecteur d'alimentation Prise d’entrée AC
Quantités d'emplacements de module SFP+ 2
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Marchand TP-LINK
Soutien 10G Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Protocles Spanning Tree (STP) Oui
Nombre de VLANs 4000
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
LAN Ethernet : taux de transfert des données 100.1000.2500 Mbit/s
Routage IP Oui
Limitation du débit Oui
Contrôle Broadcast storm Oui
Agrégation de lien Oui
Port mirroring (Mise en miroir des ports) Oui
Assistance contrôle des flux Oui
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL